> > >
  • luca

    ciao cristian me nn funziona il kad,, la freccia resta rossa..
    come mai..i server invece li ho sistemati e mi spunta id alto

  • luca

    ciao me nn funziona kad mi resta rosso ,,come mai?
    le porte le ho gia impostate e funzionano il kad nn si connet

  • sonia

    Grazie!!! Questa guida mi è stata molto utile.

  • sofia

    io ho la chiavetta wind 14.4 e non riesco ad mettere il ID ALTO mi puoi aiutare grazie

  • piero217

    potresti mettere dei numeri di porta tpc e udp il mio emile non mi fa entrare in explorer quando testo le porte ein nessun sito emule e non so il perche. scrivi anche se puoi il settaggio ottimale delle opzioni grazie e buona pasqua

    • cristian

      le porte impostate di base sono 4662 tcp e 4672 udp, puoi verificarlo nelle impostazioni di emule a meno che non siano state cambiate

  • mau

    ciao come da istruzioni a Connessione/wizard/download simutanei viene detto di mettere pallino su 16+ e a “tipo di connessione” T DSL 2000.
    una volta fatto applica e chiuso tutto, al riaprire dello stesso wizard, si ripresenta tutto come in origine,
    pallino su 1-5 e tipo di connessione su “Sconosciuto”
    che succede? come si rimedia?
    grazie
    ciao

    • cristian

      è un bug di emule, le opzioni una volta settate rimangono, solo che se si riaccede al menù si azzerano!

  • maurizio

    ho fatto tutto, ho le freccette verdi, ho inserito i nodes, ma Kad non si collega
    che fare?
    grazie

    • cristian

      è abbastanza strano se ti escono le freccie verdi e quindi hai id alto! ma hai adsl o fastweb?

      • maurizio

        adsl. forse dipende dal numero delle fonti basso? da 1 a 10 max

        • cristian

          fonti massime per file intendi nelle opzioni? io li ho 1600 con la mia connessione!

  • fra

    ciao, ho seguito le istruzioni ma mi da che nn sono connesso a nessun kad, perchè???????

    • cristian

      Sul tuo pc è presente qualche firewall?

  • Rosy

    Ciao
    Come posso fare gli aggiornamenti senza perdere quanto stò scaricando?
    Grazie
    Rosy

    • http://www.giardiniblog.com GorGeouS

      Se aggiorni emule con il file di installazione .exe non dovresti avere problemi.

  • robi

    Io ho un router 2640b >wireless disattivato.L’ho configurato facendo il reboot.Ho aperto le porte 4661 e 4662.Ho attivato l’Upnp e adesso sono riuscito a ottenere un download di862kbps!!! Grazzie!!Robi

  • luigi

    volevo chiedere nella parte bassa di emule c’e’ scritto
    webserver disattivato come posso attivarlo?
    e poi dove c’e’ id c’e’ scritto id basso come faccio a metterlo alto? grazie aspetto risposta

  • fabryx87

    e se ti da firewalled anche con il test delle porte superato con successo cosa si fa???

  • Pingback: SERVER EMULE ELENCO AGGIORNATO A NOVEMBRE 2010 - GiardiniBlog